How to install openGL ES2.0 on M2-berry?


(jackchang) #1

We run QT5 on ubuntu 16.04 need the openGL ES2.0 support . How to install openGL ES2.0 on M2-berry ?


(bpi team) #2